4WebHelp
 FAQ  •  Search  •  User Groups  •  Forum Admins  •  Smilies List  •  Statistics  •  Rules   •  Login   •  Register
Toggle Navigation Menu

 Images not published with Contribute 3- help!
Post New TopicReply to Topic
View Previous Topic Print this topic View Next Topic
Author Message
merrydown
Junior WebHelper
Junior WebHelper


Joined: 23 Jan 2007
Posts: 1
Location: dover

PostPosted: Tue Jan 23, 2007 2:57 pm (10 years, 10 months ago) Reply with QuoteBack to Top

Hello
I am a newbie and have spent most of the afternoon trying to solve the problems with my web sites. I use contibute 3 and have had no problems since I used it until today.

I looked at the homepages on both websites and noticed that some or all of the images had dissapeared that had been on the website for ages, yet none of the images were affected on the other pages that I use with contribute 3.
The websites are hosted by different companies and when you edit the pages the images are there.

I have absolutely no idea what to do and would really appreciate some help please. I am not a wizard on the computor hence why I use contribute 3!!

Thanks
Amanda
OfflineView User's ProfileFind all posts by merrydownSend Personal MessageVisit Poster's Website
Display posts from previous:      
Post New TopicReply to Topic
View Previous Topic Print this topic View Next Topic


 Jump to:   




You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot edit your posts in this forum.
You cannot delete your posts in this forum.
You cannot vote in polls in this forum.


Page generation time: 0.053812 seconds :: 17 queries executed :: All Times are GMT
Powered by phpBB 2.0 © 2001, 2002 phpBB Group :: Based on an FI Theme