4WebHelp
 FAQ  •  Search  •  User Groups  •  Forum Admins  •  Smilies List  •  Statistics  •  Rules   •  Login   •  Register
Toggle Navigation Menu

 phpMyAdmin and IIS 5.1
Post New TopicReply to Topic
View Previous Topic Print this topic View Next Topic
Author Message
razz
Junior WebHelper
Junior WebHelper


Joined: 01 Mar 2002
Posts: 8
Location: Karachi, Pakistan

PostPosted: Wed Aug 14, 2002 4:21 am (15 years, 4 months ago) Reply with QuoteBack to Top

Hey All!

I'm having trouble running PHPmyAdmin on my WindowsXP Professional Edition that has IIS 5.1 installed by default. I installed PHP through the PHP EasyWindows Installer but for some reason IIS gives some sort of errors at the bottom or end of php pages. Even worse, It doesn't run phpMyAdmin at all. It only shows bits of the page thats supposed to show up and sometimes gives errors such as "Access Violation" etc.

Please tell me what should I do?? I already have mySQL for Windows installed and running well. I have done the necessary configuration thats needed to be done but for some reason, IIS just doesnt run phpMyAdmin well and keeps screwing up. Is this a known bug or something? Sad

________________________________
http://www.getwallpapers.tk
http://nufc.host.sk

Razz
OfflineView User's ProfileFind all posts by razzSend Personal MessageVisit Poster's WebsiteYahoo MessengerMSN MessengerICQ Number
Display posts from previous:      
Post New TopicReply to Topic
View Previous Topic Print this topic View Next Topic


 Jump to:   




You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot edit your posts in this forum.
You cannot delete your posts in this forum.
You cannot vote in polls in this forum.


Page generation time: 0.058786 seconds :: 18 queries executed :: All Times are GMT
Powered by phpBB 2.0 © 2001, 2002 phpBB Group :: Based on an FI Theme