4WebHelp
 FAQ  •  Search  •  User Groups  •  Forum Admins  •  Smilies List  •  Statistics  •  Rules   •  Login   •  Register
Toggle Navigation Menu

 Login on all of site
Post New TopicReply to Topic
View Previous Topic Print this topic View Next Topic
Author Message
thor
WebHelper
WebHelper


Joined: 10 Mar 2003
Posts: 71

PostPosted: Tue Mar 11, 2003 12:09 pm (14 years, 9 months ago) Reply with QuoteBack to Top

You guys rule thanx for the help Very Happy Very Happy Very Happy its working now :d i changed the cookie name liek daniel said

Thanx adam and daniel
OfflineView User's ProfileFind all posts by thorSend Personal Message
adam
Forum Moderator & Developer



Joined: 26 Jul 2002
Posts: 704
Location: UK

PostPosted: Tue Mar 11, 2003 1:10 pm (14 years, 9 months ago) Reply with QuoteBack to Top

hmmm....I thought .domain.com wasn't valid, ahh well Very Happy

________________________________
It's turtles all the way down...
OfflineView User's ProfileFind all posts by adamSend Personal MessageVisit Poster's Website
Daniel
Team Member



Joined: 06 Jan 2002
Posts: 2564

PostPosted: Tue Mar 11, 2003 1:35 pm (14 years, 9 months ago) Reply with QuoteBack to Top

Actually, it technically isn't. But it's often the only way to get it to work, so... Sad

________________________________
Image
OfflineView User's ProfileFind all posts by DanielSend Personal Message
adam
Forum Moderator & Developer



Joined: 26 Jul 2002
Posts: 704
Location: UK

PostPosted: Tue Mar 11, 2003 1:38 pm (14 years, 9 months ago) Reply with QuoteBack to Top

lol...then how can you be sure it'll work on every browser? If it's not valid, it's a pretty safe bet that any good browser won't accept it...

________________________________
It's turtles all the way down...
OfflineView User's ProfileFind all posts by adamSend Personal MessageVisit Poster's Website
thor
WebHelper
WebHelper


Joined: 10 Mar 2003
Posts: 71

PostPosted: Tue Mar 11, 2003 1:41 pm (14 years, 9 months ago) Reply with QuoteBack to Top

Hey would u`s be able to check if its working for u`s 2 please
OfflineView User's ProfileFind all posts by thorSend Personal Message
Daniel
Team Member



Joined: 06 Jan 2002
Posts: 2564

PostPosted: Tue Mar 11, 2003 1:43 pm (14 years, 9 months ago) Reply with QuoteBack to Top

It doesn't work for me, but then the login form seems different from the one when I last visited... Confused

________________________________
Image
OfflineView User's ProfileFind all posts by DanielSend Personal Message
thor
WebHelper
WebHelper


Joined: 10 Mar 2003
Posts: 71

PostPosted: Tue Mar 11, 2003 1:47 pm (14 years, 9 months ago) Reply with QuoteBack to Top

Yeah i just changed the layout but its the same one thats kinda weird it doens`t work for my friend either but it seems to work for me on both my computers
OfflineView User's ProfileFind all posts by thorSend Personal Message
thor
WebHelper
WebHelper


Joined: 10 Mar 2003
Posts: 71

PostPosted: Tue Mar 11, 2003 3:11 pm (14 years, 9 months ago) Reply with QuoteBack to Top

erm anybody got any ideas what could be wrong
OfflineView User's ProfileFind all posts by thorSend Personal Message
thor
WebHelper
WebHelper


Joined: 10 Mar 2003
Posts: 71

PostPosted: Tue Mar 11, 2003 3:40 pm (14 years, 9 months ago) Reply with QuoteBack to Top

hmm ok it doesn`t seem to work for me either now
OfflineView User's ProfileFind all posts by thorSend Personal Message
Daniel
Team Member



Joined: 06 Jan 2002
Posts: 2564

PostPosted: Tue Mar 11, 2003 3:51 pm (14 years, 9 months ago) Reply with QuoteBack to Top

Did you try simply leaving the cookie domain field empty?

________________________________
Image
OfflineView User's ProfileFind all posts by DanielSend Personal Message
thor
WebHelper
WebHelper


Joined: 10 Mar 2003
Posts: 71

PostPosted: Tue Mar 11, 2003 3:55 pm (14 years, 9 months ago) Reply with QuoteBack to Top

yeah thats the one where it worked for awhile for me
OfflineView User's ProfileFind all posts by thorSend Personal Message
Daniel
Team Member



Joined: 06 Jan 2002
Posts: 2564

PostPosted: Tue Mar 11, 2003 4:23 pm (14 years, 9 months ago) Reply with QuoteBack to Top

And is that what it's on now, or is it on .carousel182.com?

________________________________
Image
OfflineView User's ProfileFind all posts by DanielSend Personal Message
thor
WebHelper
WebHelper


Joined: 10 Mar 2003
Posts: 71

PostPosted: Tue Mar 11, 2003 4:24 pm (14 years, 9 months ago) Reply with QuoteBack to Top

i put it back to forums.carousel182.com when it stopped working what should i put it to?
OfflineView User's ProfileFind all posts by thorSend Personal Message
Daniel
Team Member



Joined: 06 Jan 2002
Posts: 2564

PostPosted: Tue Mar 11, 2003 4:30 pm (14 years, 9 months ago) Reply with QuoteBack to Top

If you have not done so already, try all of these:

  • [empty]
  • .carousel182.com
  • forums.carousel182.com
  • www.carousel182.com


I'm just thinking that it might be a good idea to choose one access method for your forums: either www.carousel182.com/forums/ or forums.carousel182.com. That might solve some cookie problems.

________________________________
Image
OfflineView User's ProfileFind all posts by DanielSend Personal Message
thor
WebHelper
WebHelper


Joined: 10 Mar 2003
Posts: 71

PostPosted: Tue Mar 11, 2003 4:34 pm (14 years, 9 months ago) Reply with QuoteBack to Top

i``m trying them now i used to have a redirect on www.carousel182.com/forums to
forums.carousel182.com should i put this back on i took it off cuz i thought it might be why the script wasn`t working
OfflineView User's ProfileFind all posts by thorSend Personal Message
Display posts from previous:      
Post New TopicReply to Topic
View Previous Topic Print this topic View Next Topic


 Jump to:   


Go to page Previous  1, 2, 3, 4  Next

You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot edit your posts in this forum.
You cannot delete your posts in this forum.
You cannot vote in polls in this forum.


Page generation time: 0.050611 seconds :: 17 queries executed :: All Times are GMT
Powered by phpBB 2.0 © 2001, 2002 phpBB Group :: Based on an FI Theme