4WebHelp
 FAQ  •  Search  •  User Groups  •  Forum Admins  •  Smilies List  •  Statistics  •  Rules   •  Login   •  Register
Toggle Navigation Menu

 Your mySQL
Post New TopicReply to Topic
View Previous Topic Print this topic View Next Topic
Author Message
Ben
Senior WebHelper
Senior WebHelper


Joined: 08 Jan 2002
Posts: 431
Location: Liverpool - UK

PostPosted: Thu Jan 10, 2002 12:29 am (15 years, 11 months ago) Reply with QuoteBack to Top

Seems a bit slow at times. Getting the odd phpBB Created this page in 1.958825 seconds [as for this new post page] :(

________________________________
Ben Scott

Red and White Kop
OfflineView User's ProfileFind all posts by BenSend Personal MessageSend emailVisit Poster's Website
roly
Senior WebHelper
Senior WebHelper


Joined: 08 Jan 2002
Posts: 150

PostPosted: Thu Jan 10, 2002 1:55 am (15 years, 11 months ago) Reply with QuoteBack to Top

mine says "phpBB Created this page in 0.529609 seconds "
OfflineView User's ProfileFind all posts by rolySend Personal MessageSend email
Ben
Senior WebHelper
Senior WebHelper


Joined: 08 Jan 2002
Posts: 431
Location: Liverpool - UK

PostPosted: Thu Jan 10, 2002 3:03 am (15 years, 11 months ago) Reply with QuoteBack to Top

So does mine for most pages, for instance this one 0.124171 seconds, just now and then it comes out with a high one.

________________________________
Ben Scott

Red and White Kop
OfflineView User's ProfileFind all posts by BenSend Personal MessageSend emailVisit Poster's Website
Justin
4WebHelp Addict
4WebHelp Addict


Joined: 07 Jan 2002
Posts: 1060

PostPosted: Thu Jan 10, 2002 3:12 am (15 years, 11 months ago) Reply with QuoteBack to Top

like 2.668237
OfflineView User's ProfileFind all posts by JustinSend Personal MessageSend email
roly
Senior WebHelper
Senior WebHelper


Joined: 08 Jan 2002
Posts: 150

PostPosted: Thu Jan 10, 2002 5:13 am (15 years, 11 months ago) Reply with QuoteBack to Top

my forums (www.rolysvirtualpets.com/phpBB2/) once came out with 10.someting
OfflineView User's ProfileFind all posts by rolySend Personal MessageSend email
Daniel
Team Member



Joined: 06 Jan 2002
Posts: 2564

PostPosted: Mon Jan 21, 2002 8:51 pm (15 years, 11 months ago) Reply with QuoteBack to Top

I just got a page a few seconds ago with "phpBB Created this page in 0.108502 seconds", but it all depends on the server load. It can often change unexpectedly depending on what the other sites on the server are "doing". If a processor intensive script is being run at the same time as you load a forum page, then of course the forum page will load a little slowly.

________________________________
Image
OfflineView User's ProfileFind all posts by DanielSend Personal Message
Display posts from previous:      
Post New TopicReply to Topic
View Previous Topic Print this topic View Next Topic


 Jump to:   




You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot edit your posts in this forum.
You cannot delete your posts in this forum.
You cannot vote in polls in this forum.


Page generation time: 0.054401 seconds :: 17 queries executed :: All Times are GMT
Powered by phpBB 2.0 © 2001, 2002 phpBB Group :: Based on an FI Theme